找不到js runtime:

Gemfile
gem 'therubyracer', platforms: :ruby

Bundle install无效

bundle install --deployment.

bundle install --no-deployment.